如果搜索出来的连接不能用,把连接中间的日期去掉就好了,最近更改了所有连接的名字

 分类:net 4.7

win7 sp1 .net4.7无法安装

win7 sp1 .net4.7无法安装
在win7 sp1中安装 .net 4.7会报错,其实式因为缺少一个依赖的环境。微软官方的解释地址如下https://support.microsoft.com/zh-cn/help/4020302/the-net-framework-4-7-installation-is-bl...

huahua 3年前 (2018-03-26) 951℃ 0喜欢